Of all indentations made using the tab button

This blogger, Chow, said to use the Edit Replace function using “Carat t” that stands for an indentation space, but
when I do that (Carat is “Shift Button and 6” on my computer) with a “t” using the Edit Replace function, I’m told
that the search item could not be found. I tried different variations of matching case, etc. and even tried just
to find “Carat t” but kept getting “Search item could not be found.” Is there really a way to get rid of the
indentations I put in using my tab button that seems natural but is a “no-no” as far as Kindle is concerned?

Okinawan Ace. Thursday, September 26, 2013 I was so disappointed that this didn’t work!

Hold on! The blogger wasn’t Chow, it was some kind person named Joely Sue Burkhart.com and
the blog was titled “Formatting for Kindle.” I have emailed her but no reply yet. It’s only been a day.
Would LibreOffice have such a function? If it does, I’ll switch because there is no support to speak of
for Open Office for some reason.

Firstly this is a useful list of expressions
useful Expressions

In your case Search for \t and Replace All empty

Thank you. I have found out that the reason the backwards slash and “t” doesn’t work is I have
no backwards slash. When I press the backwards slash key on my keyboard that is between the
backspace key and the enter key, I get a yen sign.

I did a little research and went into Tools and then Options and then Language, but couldn’t find
a way to get rid of the yen sign. I couldn’t even find the yen sign listed anywhere so that I could
uncheck it. At the bottom of my computer screen, I have EN for English so I dont’ know why
this yen sign is appearing, and until I can get rid of it and get my backwards slash back, I can’t
do global removal of all my tabbed indents so that I can finally upload my novel to Amazon Kindle.

Thank you for the “Useful expressions” earlier.

Okinawan Ace. Friday, September 27. 2013