Pergunte aqui

Histórico de revisões [voltar]

Executar um som no calc de acordo com uma condição

Olá pessoal,

É possível executar um som no Calc como numa agenda? Para lembrar compromissos... Sei que existe o Google agenda e outro... Mas queria saber dessa possibilidade no calc. ;)

Por Exemplo = SE(A1=08:00;Executar o som inserido.mp3 ;0)

Executar um som no calc de acordo com uma condição

Olá pessoal,

É possível executar um som no Calc como a partir de uma condição numa agenda? Para lembrar compromissos... Sei que existe o Google agenda e outro... Mas queria saber dessa possibilidade no calc. ;)

Por Exemplo = SE(A1=08:00;Executar o som inserido.mp3 ;0)dada célula?

Executar um som no calc de acordo com uma condição

É possível executar um som no Calc a partir de uma condição numa dada célula?