Fai la tua domanda

Revision history [indietro]

click to hide/show revision 1
versione iniziale

cannot install libreoffice 4.2.4 helpack & langpack ita on mint 16 64 bit

Linux Mint 16 Cinnamon 64 bit Libreoffce helppack & langpack Ita 4.2.4 System says error dependences. I think this error appened because i have installed l.o. 4.2.4 before uninstalling L.o. 4.1.3 native on linux mint 16.