Ask Your Question

Revision history [back]

How can I remove the highlighting in footnotes?

When I create a footnote, the superscript is currently highlighted dark gray. How can I remove this? I checked Tools > Options > LibreOffice Writer > Formatting Aids, which I used to turn this off for no-break spaces, but there is no option for footnotes.