Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

I installed libreoffice 5 from debs but config is under 4 - why?

LibreOffice_5.1.4.2_Linux_x86-64_deb file obtained from lo website.

Installed per instructions in readme.

Works fine, but I wonder why LibreOffice_5.1.4.2 was put into:

'/home/username/.config/libreoffice/4'