Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Can't change MacroSecurityLevel without graphical interface

I have LO 5.1 on Ubuntu 12.04 without graphical interface (on server). Tried to change parameter MacroSecurityLevel (<value>_</value>) in main.xcd but it didn't help (Security Level in LO was not change).