Poser votre question

Historique des modifications [retour]

cliquez pour afficher/masquer la modification 1
version initiale

[calc] erreur dans formule somme

Bonjour, j'utilise une formule simple :

=SOMME(AR42:CG42)

son résultat est faux. Elle renvoie 0 alors qu'il y a un chiffre 1 dans la ligne. S'agirait-il d'un bug ?