Ask Your Question
RSS
Sort by » date activity answers votes ▼

55 questions

Tagged
  • ×
1k
views
9
answers
6
votes
2019-02-14 19:48:39 +0200 kws

Why did you change the save button ? - 2016 Edition

8k
views
3
answers
1
vote
2018-09-10 10:27:15 +0200 ebot flag of Germany

5.1.0.3 images not displayed writer

766
views
1
answer
no
votes
2016-02-10 16:04:14 +0200 Calvin

5.1 won't load ANY document

284
views
1
answer
no
votes
2016-03-09 18:18:21 +0200 Alex Kemp flag of United Kingdom of Great Britain and Northern Ireland

Black toolbar icons error o LibreOffice 5.1

35
views
no
answers
no
votes
2016-02-10 22:58:14 +0200 GypsyD

Fontwork lines not smooth

377
views
1
answer
no
votes
2018-05-09 19:30:55 +0200 OSS-user

how to install new templates in LO 5

729
views
1
answer
no
votes
2016-02-17 14:42:46 +0200 oweng flag of Australia

LO requires a Java runtime environment (JRE) [closed]

646
views
3
answers
no
votes
2017-02-04 12:11:34 +0200 Teddy541

Java error in 5.X

35
views
1
answer
no
votes
2016-02-23 23:45:45 +0200 Regina flag of Germany

MathML with trailing linefeed fails to import

14
views
no
answers
no
votes
2016-02-19 21:48:22 +0200 R Exli

Is there a fix for no document displayed in Writer 5.1.0

Resources

Did you find this site useful? Support the LibreOffice community!

Contributors

Francewhoa gravatar imagejohanus gravatar imageFustbariclation gravatar imageLupp gravatar imagefloris v gravatar imageAlex Kemp gravatar imagepaul1149 gravatar imagePaddy Landau gravatar imageoweng gravatar imageRandomRambler37 gravatar imageZeca gravatar imageMaPe gravatar imagejerrysg7 gravatar imagejelabarre59 gravatar imageLibreGuy gravatar imageDaviP gravatar image