Ask Your Question

Revision history [back]

After installing LibreOffice 5.4.6-ubuntu 17,10

I cannot launch LibreOffice only by instruction /opt/libreoffice6.0/program/soffice