質問する

Revision history [back]

click to hide/show revision 1
最初のバージョン

El CapitnでJRE使用不可

LOバージョンを5.10以上にすると、Java Runtime Enviromentの選択ができなくなり、Baseが使用不可となります。 OSは、MacOSX ver10.11.3です。 JAVAは、バージョン8更新73(ビルド1.8.0_73-b02) なお、古いバージョンにすると、正常に表示、使用できます。