Frage stellen
RSS
Sortiert nach: Datum ▼ Aktivität Antworten Stimmen

10 Fragen

Mit Tags versehen
  • ×
80
Ansichten
0
Antworten
0
Stimmen
2019-08-15 12:12:18 +0200 Diamond

Seit der Installation von 6.3.0 startet LO nicht.

41
Ansichten
2
Antworten
0
Stimmen
2018-09-27 13:27:38 +0200 Hugo12

base: unter Extras/Optionen/Erweitert wird kein jre angezeigt, obwohl installiert

38
Ansichten
0
Antworten
0
Stimmen
2018-05-03 11:24:00 +0200 jacktom

jre-fehler bei extensions [Geschlossen]

98
Ansichten
1
Antwort
0
Stimmen
2018-04-26 19:12:13 +0200 hardie

Base-dateien lassen sich seit Update auf LO 5.4 nicht mehr öffnen

168
Ansichten
1
Antwort
0
Stimmen
2017-12-17 11:12:38 +0200 bluemoon288

Base und JRE8U151 Problem

1k
Ansichten
4
Antworten
0
Stimmen
2017-09-30 21:21:06 +0200 ALOHp

Base verlangt JRE, kann es aber nicht finden/nicht auswählbar

156
Ansichten
1
Antwort
0
Stimmen
2017-04-08 12:39:59 +0200 Toxitom flag of Deutschland

JRE nicht erkannt

3k
Ansichten
2
Antworten
0
Stimmen
2018-09-27 08:17:34 +0200 Hugo12

Base findet jre nicht

328
Ansichten
1
Antwort
0
Stimmen
2016-02-26 13:30:51 +0200 Someware GmbH

Base Reports funktionieren nicht mehr mit LibreOffice 5.0.2.2

933
Ansichten
1
Antwort
0
Stimmen
2015-08-21 15:09:00 +0200 RobertG

Probleme mit Java bei Base

Ressourcen

LibreOffice unterstützen

Mitwirkende

ebot Gravatar-BildKamfix Gravatar-BildRobertG Gravatar-BildToxitom Gravatar-Bildchampagnierle Gravatar-Bildmepi0011 Gravatar-Bildhardie Gravatar-Bildjacktom Gravatar-BildHugo12 Gravatar-BildDiamond Gravatar-BildSomeware GmbH Gravatar-Bildgernandt Gravatar-BildLuqSchmitz Gravatar-BildALOHp Gravatar-Bildlinuss Gravatar-Bildbluemoon288 Gravatar-Bild

Tags